Sniffer

Submitted by AppCreator on Sun, 03/23/2003 - 23:00

Thanks to Basje for pointing out the sniffer was incorrectly detecting the minor version of Netscape 6.1 or greater as 6.0. I've fixed the problem and version 1.2 is now available for download. If you find any similar errors let me know so I can fix them up. It's hard to test all the different combinations of operating systems and browsers.